python3.6使用pip安装Pytorch报错

官方网站安装指令错误:
  1. OS : linux
  2. Package Manager : pip
  3. Python: 3.6
  4. CUDA: None

这个命令的运行是:
pip install http://download.pytorch.org/wh ... 4.whl 
pip install torchvision
这是一个GPU版本,而不是CPU版本。
希望修复它。

28745575-8c8e523c-74ad-11e7-9aaa-cfad3726bbe0.png

 
已邀请:

要回复问题请先登录注册